<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Indotto Ilva in allerta, Vico: “Presto un incontro tra trasportatori e commissari”</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.inchiostroverde.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.inchiostroverde.it/wp-content/uploads/2014/12/autotrasporto.jpg" /><meta name="author" content="admin">
<link rel="icon" type="image/png" href="http://www.inchiostroverde.it/wp-content/uploads/2016/02/icon.png">
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Con i commissari - spiega Vico - si dovrà affrontare il modo con cui dare risposte ai trasportatori in ordine allo scaduto e al pagamento delle fatture"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.inchiostroverde.it/vico-presto-incontro-trasportatori-commissari/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Indotto Ilva in allerta, Vico: “Presto un incontro tra trasportatori e commissari”" />
<meta property="og:description" content="Con i commissari - spiega Vico - si dovrà affrontare il modo con cui dare risposte ai trasportatori in ordine allo scaduto e al pagamento delle fatture" />
<meta property="og:url" content="http://www.inchiostroverde.it/vico-presto-incontro-trasportatori-commissari/" />
<meta property="og:site_name" content="Inchiostro Verde" />
<meta property="article:section" content="Comunicati" />
<meta property="article:published_time" content="2017-07-06T11:35:16+02:00" />
<meta property="og:image" content="http://www.inchiostroverde.it/wp-content/uploads/2014/12/autotrasporto.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="520" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Con i commissari - spiega Vico - si dovrà affrontare il modo con cui dare risposte ai trasportatori in ordine allo scaduto e al pagamento delle fatture" />
<meta name="twitter:title" content="Indotto Ilva in allerta, Vico: “Presto un incontro tra trasportatori e commissari”" />
<meta name="twitter:image" content="http://www.inchiostroverde.it/wp-content/uploads/2014/12/autotrasporto.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inchiostro Verde &raquo; Feed" href="http://www.inchiostroverde.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inchiostro Verde &raquo; Feed dei commenti" href="http://www.inchiostroverde.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inchiostro Verde &raquo; Indotto Ilva in allerta, Vico: “Presto un incontro tra trasportatori e commissari” Feed dei commenti" href="http://www.inchiostroverde.it/vico-presto-incontro-trasportatori-commissari/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.inchiostroverde.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.inchiostroverde.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.inchiostroverde.it/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='quads-styles-css'  href='http://www.inchiostroverde.it/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='quotescollection-css'  href='http://www.inchiostroverde.it/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.inchiostroverde.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.inchiostroverde.it/wp-content/themes/Newspaper/style.css?ver=6.6.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22302624-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.inchiostroverde.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.inchiostroverde.it\/wp-admin\/admin-ajax.php","top_ten_nonce":"5f29cb0dc1","top_ten_id":"63242","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"547111053"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/www.inchiostroverde.it\/wp-admin\/admin-ajax.php","nonce":"d5ab2fc214","nextQuote":"Next quote \u00bb","loading":"Un attimo...","error":"Si \u00e9 verificato un errore","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.8'></script>
<link rel='https://api.w.org/' href='http://www.inchiostroverde.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.inchiostroverde.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inchiostroverde.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.inchiostroverde.it/?p=63242' />
<link rel="alternate" type="application/json+oembed" href="http://www.inchiostroverde.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inchiostroverde.it%2Fvico-presto-incontro-trasportatori-commissari%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.inchiostroverde.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inchiostroverde.it%2Fvico-presto-incontro-trasportatori-commissari%2F&#038;format=xml" />
<script type="text/javascript" src="http://www.inchiostroverde.it/wp-content/plugins/flv-embed/swfobject.js"></script>
			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
				<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '6b2ef8e17c';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.inchiostroverde.it/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<meta name="google-site-verification" content="c5SdF4eDtCpVWVIT_LtPKSDH6IwTpwnfBgW6hI7mNdc" /><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.inchiostroverde.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.inchiostroverde.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.inchiostroverde.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.4";
var td_get_template_directory_uri="http:\/\/www.inchiostroverde.it\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#96c944";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (freccia sinistra)";
var td_magnific_popup_translation_tNext="Successivo (freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="90925289d25c6671d70fe1cc43661aab"></head>

<body class="post-template-default single single-post postid-63242 single-format-standard gllr_portfolio vico-presto-incontro-trasportatori-commissari wpb-js-composer js-comp-ver-4.9 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        
<div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CHIUDI</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-main-container"><ul id="menu-main" class=""><li id="menu-item-42738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-42738"><a href="http://www.inchiostroverde.it">Home</a></li>
<li id="menu-item-44319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44319"><a href="http://www.inchiostroverde.it/il-team/">Chi siamo</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.inchiostroverde.it/category/news/news-ambiente-taranto/">Ambiente</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.inchiostroverde.it/category/news/news-salute-taranto/">Salute</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12"><a href="http://www.inchiostroverde.it/category/news/attualita/">Attualità</a>
<ul class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5"><a href="http://www.inchiostroverde.it/category/comunicati/">Comunicati</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.inchiostroverde.it/category/interviste/">Interviste</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.inchiostroverde.it/category/news/news-green-economy-taranto/">Ok News</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.inchiostroverde.it/category/video/">EVENTI-MEDIA</a></li>
<li id="menu-item-46193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46193"><a href="http://www.inchiostroverde.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-28200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28200"><a href="http://www.inchiostroverde.it/category/news/liberamente-news/">LiberaMente</a></li>
	<li id="menu-item-44351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44351"><a href="http://www.inchiostroverde.it/category/ben-essere/">Ben-Essere</a></li>
	<li id="menu-item-42620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42620"><a href="http://www.inchiostroverde.it/category/cibo-e-salute/">Cibo e salute</a></li>
	<li id="menu-item-43022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43022"><a href="http://www.inchiostroverde.it/category/naturalmente/">Naturalmente</a></li>
	<li id="menu-item-45218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45218"><a href="http://www.inchiostroverde.it/category/wwf-2/">Spazio WWF</a></li>
	<li id="menu-item-42621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42621"><a href="http://www.inchiostroverde.it/category/sicurezza-stradale-2/">Sicurezza stradale</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 10
-->

<style>
#manchette_top {
	margin:30px 0 0 0;
	padding:0;
	width:234px;
	height:60px;
	float:left;
	}

#logotopink {
	margin:0 auto;
	width:1060px;    
	}

@media all and (min-width: 0px) and (max-width: 767px) {
	#divcontenitoretop {
		display:none !important;
		height:0 !important;
		width:0 !important;
	}
}
	
@media all and (min-width: 0) and (max-width: 1060px) {
	#manchette_top {
		display:none !important;
	}

}
</style>

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">giovedì, luglio 6, 2017</div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Inchiostroverde.it" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/inchiostroverde" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC-IHMxKJrj68vaxP7fBwzHQ" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

		</div>
	</div>

    <div id="divcontenitoretop" class="td-banner-wrap-full td-logo-wrap-full">
        <div id="logotopink" class="td-header-sp-logo">
        
            <div id="manchette_top" style="float:left;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- manchette 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px;"
     data-ad-client="ca-pub-9180021964874962"
     data-ad-slot="9692923132"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        
           
            		<a class="td-logo" href="http://www.inchiostroverde.it/"><img src="http://www.inchiostroverde.it/wp-content/uploads/2016/02/logonuovo-300x90.png" alt="InchiostroVerde.it" title="InchiostroVerde.it"/></a>

	            
            <div style="float:right;" id="manchette_top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Manchette 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px;"
     data-ad-client="ca-pub-9180021964874962"
     data-ad-slot="2169656339"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>        
            
        
        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a class="td-mobile-logo td-sticky-header" href="http://www.inchiostroverde.it/"><img src="http://www.inchiostroverde.it/wp-content/uploads/2016/02/footer-logo.png" alt="InchiostroVerde.it" title="InchiostroVerde.it"/></a>
					<a class="td-header-logo td-sticky-header" href="http://www.inchiostroverde.it/"><img src="http://www.inchiostroverde.it/wp-content/uploads/2016/02/logonuovo-300x90.png" alt="InchiostroVerde.it" title="InchiostroVerde.it"/></a>
		    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-42738"><a href="http://www.inchiostroverde.it">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44319"><a href="http://www.inchiostroverde.it/il-team/">Chi siamo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="http://www.inchiostroverde.it/category/news/news-ambiente-taranto/">Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="http://www.inchiostroverde.it/category/news/news-salute-taranto/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12"><a href="http://www.inchiostroverde.it/category/news/attualita/">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-5"><a href="http://www.inchiostroverde.it/category/comunicati/">Comunicati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="http://www.inchiostroverde.it/category/interviste/">Interviste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10"><a href="http://www.inchiostroverde.it/category/news/news-green-economy-taranto/">Ok News</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="http://www.inchiostroverde.it/category/video/">EVENTI-MEDIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-46193"><a href="http://www.inchiostroverde.it/category/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28200"><a href="http://www.inchiostroverde.it/category/news/liberamente-news/">LiberaMente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44351"><a href="http://www.inchiostroverde.it/category/ben-essere/">Ben-Essere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42620"><a href="http://www.inchiostroverde.it/category/cibo-e-salute/">Cibo e salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43022"><a href="http://www.inchiostroverde.it/category/naturalmente/">Naturalmente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45218"><a href="http://www.inchiostroverde.it/category/wwf-2/">Spazio WWF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42621"><a href="http://www.inchiostroverde.it/category/sicurezza-stradale-2/">Sicurezza stradale</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.inchiostroverde.it/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.inchiostroverde.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Comunicati" class="entry-crumb" itemprop="url" href="http://www.inchiostroverde.it/category/comunicati/"><span itemprop="title">Comunicati</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Indotto Ilva in allerta, Vico: “Presto un incontro tra trasportatori e commissari”"><meta itemprop="url" content = "http://www.inchiostroverde.it/vico-presto-incontro-trasportatori-commissari/">Indotto Ilva in allerta, Vico: “Presto un incontro tra trasportatori e commissari”</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-63242" class="post-63242 post type-post status-publish format-standard has-post-thumbnail hentry category-comunicati category-featured" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.inchiostroverde.it/category/comunicati/">Comunicati</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Indotto Ilva in allerta, Vico: “Presto un incontro tra trasportatori e commissari”</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">Di <a href="http://www.inchiostroverde.it/author/admin/">admin</a> - </div>                    <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T11:35:16+00:00" >6 luglio 2017</time></div>                    <div class="td-post-comments"><a href="http://www.inchiostroverde.it/vico-presto-incontro-trasportatori-commissari/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-63242">149</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.inchiostroverde.it%2Fvico-presto-incontro-trasportatori-commissari%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Indotto+Ilva+in+allerta%2C+Vico%3A+%E2%80%9CPresto+un+incontro+tra+trasportatori+e+commissari%E2%80%9D&url=http%3A%2F%2Fwww.inchiostroverde.it%2Fvico-presto-incontro-trasportatori-commissari%2F&via=Inchiostro+Verde"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.inchiostroverde.it/vico-presto-incontro-trasportatori-commissari/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.inchiostroverde.it/vico-presto-incontro-trasportatori-commissari/&amp;media=http://www.inchiostroverde.it/wp-content/uploads/2014/12/autotrasporto.jpg&description=Con i commissari - spiega Vico - si dovrà affrontare il modo con cui dare risposte ai trasportatori in ordine allo scaduto e al pagamento delle fatture" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Indotto+Ilva+in+allerta%2C+Vico%3A+%E2%80%9CPresto+un+incontro+tra+trasportatori+e+commissari%E2%80%9D - http%3A%2F%2Fwww.inchiostroverde.it%2Fvico-presto-incontro-trasportatori-commissari%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.inchiostroverde.it/wp-content/uploads/2014/12/autotrasporto.jpg" data-caption=""><img width="696" height="452" class="entry-thumb td-modal-image" src="http://www.inchiostroverde.it/wp-content/uploads/2014/12/autotrasporto.jpg" alt="Ilva Autotrasporto" title="autotrasporto"/></a></div>
        <p>&#8220;In merito alla vicenda dei trasportatori dell&#8217;Ilva, ho evidenziato il problema ai commissari della società e prospettato loro la necessità che ci sia subito un confronto per chiarire la situazione. I commissari Ilva hanno manifestato ampia disponibilità in proposito e penso che non appena la richiesta sarà formalizzata, l&#8217;incontro avverrà nel giro di brevissimo tempo&#8221;. È quanto dichiarato dal deputato del Pd Ludovico Vico, componente della commissione Attività produttive della Camera, in seguito all’incontro avuto con i commissari Ilva.</p>
<p>&#8220;Con i commissari &#8211; spiega Vico &#8211; si dovrà affrontare il modo con cui dare risposte ai trasportatori in ordine allo scaduto e al pagamento delle fatture correnti. È noto che tra i trasportatori Ilva si è riaccesa la protesta dopo che il giudice del Tribunale di Milano delegato all&#8217;amministrazione straordinaria di Ilva non ha riconosciuto a questa categoria la prededuzione dei loro crediti riferiti al periodo antecedente l&#8217;amministrazione straordinaria”.</p>
<p>“Ribadisco – continua Vico &#8211; che a favore dei trasportatori c&#8217;è una norma di legge del Parlamento che stabilisce che questa categoria abbia la prededuzione dei crediti e ora troveremo le forme affinché questa norma sia ulteriormente esplicitata e quindi applicata. Nel frattempo, è opportuno che i trasportatori, al pari dell&#8217;indotto, abbiano una serie di rassicurazioni e perciò, auspico questo confronto con i commissari, di cui prendo atto della disponibilità. Così come prendo atto che l&#8217;amministrazione straordinaria di Ilva non si opporrà se, come pare avverrà, i trasportatori impugneranno al Tribunale di Milano il provvedimento del giudice relativo alla loro esclusione della prededuzione&#8221;.</p>
        </div>


        <footer>
            <div class="author-box-wrap"><a href="http://www.inchiostroverde.it/author/admin/"><img alt='' src='http://2.gravatar.com/avatar/578d382a687759c95c0d69aafb06efe8?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/578d382a687759c95c0d69aafb06efe8?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.inchiostroverde.it/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.inchiostroverde.it%2Fvico-presto-incontro-trasportatori-commissari%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Indotto+Ilva+in+allerta%2C+Vico%3A+%E2%80%9CPresto+un+incontro+tra+trasportatori+e+commissari%E2%80%9D&url=http%3A%2F%2Fwww.inchiostroverde.it%2Fvico-presto-incontro-trasportatori-commissari%2F&via=Inchiostro+Verde"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.inchiostroverde.it/vico-presto-incontro-trasportatori-commissari/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.inchiostroverde.it/vico-presto-incontro-trasportatori-commissari/&amp;media=http://www.inchiostroverde.it/wp-content/uploads/2014/12/autotrasporto.jpg&description=Con i commissari - spiega Vico - si dovrà affrontare il modo con cui dare risposte ai trasportatori in ordine allo scaduto e al pagamento delle fatture" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Indotto+Ilva+in+allerta%2C+Vico%3A+%E2%80%9CPresto+un+incontro+tra+trasportatori+e+commissari%E2%80%9D - http%3A%2F%2Fwww.inchiostroverde.it%2Fvico-presto-incontro-trasportatori-commissari%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.inchiostroverde.it/vico-presto-incontro-trasportatori-commissari/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.inchiostroverde.it/vico-presto-incontro-trasportatori-commissari/" data-text="Indotto Ilva in allerta, Vico: “Presto un incontro tra trasportatori e commissari”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="http://www.inchiostroverde.it/giornata-della-sicurezza-a-taranto-tutto-pronto-per-la-16esima-edizione/">Giornata della Sicurezza, a Taranto tutto pronto per la 16esima edizione</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="http://www.inchiostroverde.it/ilva-slitta-al-6-ottobre-ludienza-patteggiamento-fabio-nicola-riva/">Ilva, slitta al 6 ottobre l&#8217;udienza per il patteggiamento di Fabio e Nicola Riva</a></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2017-07-06T11:35:16+00:00"><meta itemprop="dateModified" content="2017-07-06T11:35:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.inchiostroverde.it/vico-presto-incontro-trasportatori-commissari/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.inchiostroverde.it/wp-content/uploads/2016/02/logonuovo-300x90.png"></span><meta itemprop="name" content="Inchiostro Verde"></span><meta itemprop="headline " content="Indotto Ilva in allerta, Vico: “Presto un incontro tra trasportatori e commissari”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.inchiostroverde.it/wp-content/uploads/2014/12/autotrasporto.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="520"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_595e5a5bc6b1f = new tdBlock();
block_td_uid_1_595e5a5bc6b1f.id = "td_uid_1_595e5a5bc6b1f";
block_td_uid_1_595e5a5bc6b1f.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_595e5a5bc6b1f_rand","td_column_number":3,"live_filter_cur_post_id":63242,"live_filter_cur_post_author":"47"}';
block_td_uid_1_595e5a5bc6b1f.td_column_number = "3";
block_td_uid_1_595e5a5bc6b1f.block_type = "td_block_related_posts";
block_td_uid_1_595e5a5bc6b1f.post_count = "3";
block_td_uid_1_595e5a5bc6b1f.found_posts = "6264";
block_td_uid_1_595e5a5bc6b1f.header_color = "";
block_td_uid_1_595e5a5bc6b1f.ajax_pagination_infinite_stop = "";
block_td_uid_1_595e5a5bc6b1f.max_num_pages = "2088";
tdBlocksArray.push(block_td_uid_1_595e5a5bc6b1f);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_595e5a5bc6b1f_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_595e5a5bcab1b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_595e5a5bc6b1f" href="#">ARTICOLI CORRELATI</a><a id="td_uid_3_595e5a5bcab5f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_595e5a5bc6b1f" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_1_595e5a5bc6b1f class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.inchiostroverde.it/gasdotti-m5s-emiliano-tap-eagle-due-pesi-due-misure-seconda-delle-convenienze-politiche/" rel="bookmark" title="Gasdotti, M5S contro Emiliano: “TAP e Eagle, due pesi e due misure a seconda delle convenienze politiche”"><img width="218" height="150" class="entry-thumb" src="http://www.inchiostroverde.it/wp-content/uploads/2016/11/emiliano-marrakech-218x150.jpg" alt="Emiliano gasdotto M5S" title="Gasdotti, M5S contro Emiliano: “TAP e Eagle, due pesi e due misure a seconda delle convenienze politiche”"/></a></div>                <a href="http://www.inchiostroverde.it/category/comunicati/" class="td-post-category">Comunicati</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.inchiostroverde.it/gasdotti-m5s-emiliano-tap-eagle-due-pesi-due-misure-seconda-delle-convenienze-politiche/" rel="bookmark" title="Gasdotti, M5S contro Emiliano: “TAP e Eagle, due pesi e due misure a seconda delle convenienze politiche”">Gasdotti, M5S contro Emiliano: “TAP e Eagle, due pesi e due misure a seconda delle convenienze politiche”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.inchiostroverde.it/ilva-slitta-al-6-ottobre-ludienza-patteggiamento-fabio-nicola-riva/" rel="bookmark" title="Ilva, slitta al 6 ottobre l&#8217;udienza per il patteggiamento di Fabio e Nicola Riva"><img width="218" height="123" class="entry-thumb" src="http://www.inchiostroverde.it/wp-content/uploads/2012/12/fabio-riva-2.jpg" alt="" title="Ilva, slitta al 6 ottobre l&#8217;udienza per il patteggiamento di Fabio e Nicola Riva"/></a></div>                <a href="http://www.inchiostroverde.it/category/news/attualita/" class="td-post-category">Attualità</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.inchiostroverde.it/ilva-slitta-al-6-ottobre-ludienza-patteggiamento-fabio-nicola-riva/" rel="bookmark" title="Ilva, slitta al 6 ottobre l&#8217;udienza per il patteggiamento di Fabio e Nicola Riva">Ilva, slitta al 6 ottobre l&#8217;udienza per il patteggiamento di Fabio e Nicola Riva</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.inchiostroverde.it/giornata-della-sicurezza-a-taranto-tutto-pronto-per-la-16esima-edizione/" rel="bookmark" title="Giornata della Sicurezza, a Taranto tutto pronto per la 16esima edizione"><img width="218" height="150" class="entry-thumb" src="http://www.inchiostroverde.it/wp-content/uploads/2017/07/16-sicurezza-218x150.jpg" alt="Giornata Sicurezza Taranto" title="Giornata della Sicurezza, a Taranto tutto pronto per la 16esima edizione"/></a></div>                <a href="http://www.inchiostroverde.it/category/comunicati/" class="td-post-category">Comunicati</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.inchiostroverde.it/giornata-della-sicurezza-a-taranto-tutto-pronto-per-la-16esima-edizione/" rel="bookmark" title="Giornata della Sicurezza, a Taranto tutto pronto per la 16esima edizione">Giornata della Sicurezza, a Taranto tutto pronto per la 16esima edizione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_595e5a5bc6b1f" data-td_block_id="td_uid_1_595e5a5bc6b1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_595e5a5bc6b1f" data-td_block_id="td_uid_1_595e5a5bc6b1f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NESSUN COMMENTO</span></h4>
            </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vico-presto-incontro-trasportatori-commissari/#respond" style="display:none;">Cancella la risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://www.inchiostroverde.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.inchiostroverde.it%2Fvico-presto-incontro-trasportatori-commissari%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><a style="display:yes" href="http://www.inchiostroverde.it/pubblicita/" target="_blank"><img src="http://www.inchiostroverde.it/wp-content/uploads/2017/07/Fai-la-2.jpg"/></a>
</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>GIORNATA SICUREZZA</span></div>			<div class="textwidget"><p><a href="http://www.formedilcpttaranto.com/new/images/stories/corsi2017/28062017/pieghevole_Giornata_della_Sicurezza_2017.pdf" onclick="__gaTracker('send', 'event', 'download', 'http://www.formedilcpttaranto.com/new/images/stories/corsi2017/28062017/pieghevole_Giornata_della_Sicurezza_2017.pdf');" style="display:yes"  target="_blank"><img src="http://www.inchiostroverde.it/wp-content/uploads/2017/07/16-sicurezza.jpg"/></a></p>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rettangolo 336x280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9180021964874962"
     data-ad-slot="8164097938"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="widget videosidebar"><iframe width='300' height='225' src='//www.youtube.com/embed/sNkM2vF5Ri4?autoplay=0&loop=0&rel=0' frameborder='0' allowfullscreen></iframe></aside><aside class="widget widget_search"><div class="block-title"><span>Cerca nel sito</span></div><form role="search" method="get" class="td-search-form-widget" action="http://www.inchiostroverde.it/">
    <div>
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Cerca" />
    </div>
</form></aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Articoli recenti</span></div>		<ul>
					<li>
				<a href="http://www.inchiostroverde.it/gasdotti-m5s-emiliano-tap-eagle-due-pesi-due-misure-seconda-delle-convenienze-politiche/">Gasdotti, M5S contro Emiliano: “TAP e Eagle, due pesi e due misure a seconda delle convenienze politiche”</a>
						</li>
					<li>
				<a href="http://www.inchiostroverde.it/ilva-slitta-al-6-ottobre-ludienza-patteggiamento-fabio-nicola-riva/">Ilva, slitta al 6 ottobre l&#8217;udienza per il patteggiamento di Fabio e Nicola Riva</a>
						</li>
					<li>
				<a href="http://www.inchiostroverde.it/vico-presto-incontro-trasportatori-commissari/">Indotto Ilva in allerta, Vico: “Presto un incontro tra trasportatori e commissari”</a>
						</li>
				</ul>
		</aside>		                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_4_595e5a5bd4894 = new tdBlock();
block_td_uid_4_595e5a5bd4894.id = "td_uid_4_595e5a5bd4894";
block_td_uid_4_595e5a5bd4894.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","class":"td_uid_4_595e5a5bd4894_rand"}';
block_td_uid_4_595e5a5bd4894.td_column_number = "1";
block_td_uid_4_595e5a5bd4894.block_type = "td_block_7";
block_td_uid_4_595e5a5bd4894.post_count = "3";
block_td_uid_4_595e5a5bd4894.found_posts = "3109";
block_td_uid_4_595e5a5bd4894.header_color = "";
block_td_uid_4_595e5a5bd4894.ajax_pagination_infinite_stop = "";
block_td_uid_4_595e5a5bd4894.max_num_pages = "1037";
tdBlocksArray.push(block_td_uid_4_595e5a5bd4894);
</script><div class="td_block_wrap td_block_7 td_uid_4_595e5a5bd4894_rand td-pb-border-top"><h4 class="block-title"><span>SCELTO DALLA REDAZIONE</span></h4><div id=td_uid_4_595e5a5bd4894 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.inchiostroverde.it/gasdotti-m5s-emiliano-tap-eagle-due-pesi-due-misure-seconda-delle-convenienze-politiche/" rel="bookmark" title="Gasdotti, M5S contro Emiliano: “TAP e Eagle, due pesi e due misure a seconda delle convenienze politiche”"><img width="100" height="70" class="entry-thumb" src="http://www.inchiostroverde.it/wp-content/uploads/2016/11/emiliano-marrakech-100x70.jpg" alt="Emiliano gasdotto M5S" title="Gasdotti, M5S contro Emiliano: “TAP e Eagle, due pesi e due misure a seconda delle convenienze politiche”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.inchiostroverde.it/gasdotti-m5s-emiliano-tap-eagle-due-pesi-due-misure-seconda-delle-convenienze-politiche/" rel="bookmark" title="Gasdotti, M5S contro Emiliano: “TAP e Eagle, due pesi e due misure a seconda delle convenienze politiche”">Gasdotti, M5S contro Emiliano: “TAP e Eagle, due pesi e due...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T14:43:33+00:00" >6 luglio 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.inchiostroverde.it/ilva-slitta-al-6-ottobre-ludienza-patteggiamento-fabio-nicola-riva/" rel="bookmark" title="Ilva, slitta al 6 ottobre l&#8217;udienza per il patteggiamento di Fabio e Nicola Riva"><img width="100" height="56" class="entry-thumb" src="http://www.inchiostroverde.it/wp-content/uploads/2012/12/fabio-riva-2.jpg" alt="" title="Ilva, slitta al 6 ottobre l&#8217;udienza per il patteggiamento di Fabio e Nicola Riva"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.inchiostroverde.it/ilva-slitta-al-6-ottobre-ludienza-patteggiamento-fabio-nicola-riva/" rel="bookmark" title="Ilva, slitta al 6 ottobre l&#8217;udienza per il patteggiamento di Fabio e Nicola Riva">Ilva, slitta al 6 ottobre l&#8217;udienza per il patteggiamento di Fabio...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T13:23:02+00:00" >6 luglio 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.inchiostroverde.it/vico-presto-incontro-trasportatori-commissari/" rel="bookmark" title="Indotto Ilva in allerta, Vico: “Presto un incontro tra trasportatori e commissari”"><img width="100" height="65" class="entry-thumb" src="http://www.inchiostroverde.it/wp-content/uploads/2014/12/autotrasporto.jpg" alt="Ilva Autotrasporto" title="Indotto Ilva in allerta, Vico: “Presto un incontro tra trasportatori e commissari”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.inchiostroverde.it/vico-presto-incontro-trasportatori-commissari/" rel="bookmark" title="Indotto Ilva in allerta, Vico: “Presto un incontro tra trasportatori e commissari”">Indotto Ilva in allerta, Vico: “Presto un incontro tra trasportatori e...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T11:35:16+00:00" >6 luglio 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_5_595e5a5bd7672 = new tdBlock();
block_td_uid_5_595e5a5bd7672.id = "td_uid_5_595e5a5bd7672";
block_td_uid_5_595e5a5bd7672.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","class":"td_uid_5_595e5a5bd7672_rand"}';
block_td_uid_5_595e5a5bd7672.td_column_number = "1";
block_td_uid_5_595e5a5bd7672.block_type = "td_block_7";
block_td_uid_5_595e5a5bd7672.post_count = "3";
block_td_uid_5_595e5a5bd7672.found_posts = "13150";
block_td_uid_5_595e5a5bd7672.header_color = "";
block_td_uid_5_595e5a5bd7672.ajax_pagination_infinite_stop = "";
block_td_uid_5_595e5a5bd7672.max_num_pages = "4384";
tdBlocksArray.push(block_td_uid_5_595e5a5bd7672);
</script><div class="td_block_wrap td_block_7 td_uid_5_595e5a5bd7672_rand td-pb-border-top"><h4 class="block-title"><span>ARTICOLI POPOLARI</span></h4><div id=td_uid_5_595e5a5bd7672 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.inchiostroverde.it/taranto-arriva-la-conferma-lilva-procura-malattia-morte-e-danni-al-sistema-nervoso-e-renali/" rel="bookmark" title="Taranto, altra conferma: &#8220;L&#8217;Ilva procura malattia, morte e danni al sistema nervoso e renali&#8221;"><img width="93" height="70" class="entry-thumb" src="http://www.inchiostroverde.it/wp-content/uploads/2015/09/ilva-fabbri.jpg" alt="Perrini Ilva Taranto" title="Taranto, altra conferma: &#8220;L&#8217;Ilva procura malattia, morte e danni al sistema nervoso e renali&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.inchiostroverde.it/taranto-arriva-la-conferma-lilva-procura-malattia-morte-e-danni-al-sistema-nervoso-e-renali/" rel="bookmark" title="Taranto, altra conferma: &#8220;L&#8217;Ilva procura malattia, morte e danni al sistema nervoso e renali&#8221;">Taranto, altra conferma: &#8220;L&#8217;Ilva procura malattia, morte e danni al sistema...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-03T09:55:21+00:00" >3 ottobre 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.inchiostroverde.it/60333-2/" rel="bookmark" title="Ilva, i migranti donano il pocket money per aiutare i bimbi di Taranto"><img width="100" height="70" class="entry-thumb" src="http://www.inchiostroverde.it/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.inchiostroverde.it/60333-2/" rel="bookmark" title="Ilva, i migranti donano il pocket money per aiutare i bimbi di Taranto">Ilva, i migranti donano il pocket money per aiutare i bimbi...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-13T12:18:45+00:00" >13 marzo 2017</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.inchiostroverde.it/50929-2/" rel="bookmark" title="Lineablu (Rai Uno), Donatella Bianchi: &#8220;Il servizio sulle Isole Cheradi sarà recuperato presto&#8221;"><img width="100" height="59" class="entry-thumb" src="http://www.inchiostroverde.it/wp-content/uploads/2015/09/Isole-Cheradi1.jpg" alt="" title="Lineablu (Rai Uno), Donatella Bianchi: &#8220;Il servizio sulle Isole Cheradi sarà recuperato presto&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.inchiostroverde.it/50929-2/" rel="bookmark" title="Lineablu (Rai Uno), Donatella Bianchi: &#8220;Il servizio sulle Isole Cheradi sarà recuperato presto&#8221;">Lineablu (Rai Uno), Donatella Bianchi: &#8220;Il servizio sulle Isole Cheradi sarà...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-08T07:00:35+00:00" >8 maggio 2016</time></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <aside class="widget widget_text"><div class="block-title"><span>Il tuo supporto è importante</span></div>			<div class="textwidget"><form style="margin:0 0 0 25%" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations"/>
<input type="hidden" name="business" value="alessandra.congedo@gmail.com"/>
<input type="hidden" name="lc" value="IT"/>
<input type="hidden" name="item_name" value="INCHIOSTRO VERDE"/>
<input type="hidden" name="no_note" value="0"/>
<input type="hidden" name="currency_code" value="EUR"/>
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest"/>
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare."/>
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1"/>
</form></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_6_595e5a5c2b9ba_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="http://www.inchiostroverde.it/category/news/">News<span class="td-cat-no">9813</span></a></li><li><a href="http://www.inchiostroverde.it/category/comunicati/">Comunicati<span class="td-cat-no">4857</span></a></li><li><a href="http://www.inchiostroverde.it/category/news/attualita/">Attualità<span class="td-cat-no">3854</span></a></li><li><a href="http://www.inchiostroverde.it/category/news/news-ambiente-taranto/">Ambiente<span class="td-cat-no">1586</span></a></li><li><a href="http://www.inchiostroverde.it/category/video/">EVENTI-MEDIA<span class="td-cat-no">1566</span></a></li><li><a href="http://www.inchiostroverde.it/category/news/news-salute-taranto/">Salute<span class="td-cat-no">743</span></a></li><li><a href="http://www.inchiostroverde.it/category/news/news-green-economy-taranto/">Ok News<span class="td-cat-no">624</span></a></li><li><a href="http://www.inchiostroverde.it/category/home/">Home<span class="td-cat-no">576</span></a></li><li><a href="http://www.inchiostroverde.it/category/rubriche/">Rubriche<span class="td-cat-no">214</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.inchiostroverde.it/"><img src="http://www.inchiostroverde.it/wp-content/uploads/2016/02/footer-logo.png" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>© Copyright 2016 - Inchiostro Verde. Tutti i diritti riservati.
Testata giornalistica iscritta al n. 10/2011 del Registro della Stampa del Tribunale di Taranto.<div class="footer-email-wrap">Contattaci: <a href="mailto:info@inchiostroverde.it">info@inchiostroverde.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div><span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/Inchiostroverde.it" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://twitter.com/inchiostroverde" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UC-IHMxKJrj68vaxP7fBwzHQ" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-top-container"><ul id="menu-top" class="td-subfooter-menu"><li id="menu-item-47338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-47338"><a href="http://www.inchiostroverde.it/">homepage</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-150"><a href="#">About us</a>
<ul class="sub-menu">
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40"><a href="http://www.inchiostroverde.it/il-team/">Chi siamo</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-44"><a href="http://www.inchiostroverde.it/servizi/">Missione</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-42"><a href="http://www.inchiostroverde.it/partner/">Disclaimer</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-39"><a href="http://www.inchiostroverde.it/dove-siamo/">Diventa sponsor &#8220;GREEN&#8221; di InchiostroVerde</a></li>
</ul>
</li>
<li id="menu-item-47450" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47450"><a href="http://www.inchiostroverde.it/dove-siamo/">Pubblicità</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-38"><a href="http://www.inchiostroverde.it/linkutili/">Link utili</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-31"><a href="http://www.facebook.com/#!/pages/Inchiostroverdeit/143868342328732" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.facebook.com/#!/pages/Inchiostroverdeit/143868342328732', 'Pagina Facebook');">Pagina Facebook</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-41"><a href="http://www.inchiostroverde.it/newsletter/">Disclaimer</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

<!-- AdSense Manager v4.0.3 (1,402 seconds.) -->

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.4 (rara)
        Deploy mode: deploy
        
        uid: 595e5a5c37937
    -->

    <link rel='stylesheet' id='gllr_stylesheet-css'  href='http://www.inchiostroverde.it/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://www.inchiostroverde.it/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.4'></script>
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.inchiostroverde.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.inchiostroverde.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>