<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.inchiostroverde.it/xmlrpc.php" />
<title>Ilva, Bentivogli (Fim Cisl): bene la riapertura del tavolo con Arcelor Mittal - Inchiostro Verde</title>

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.inchiostroverde.it/ilva-bentivogli-fim-cisl-bene-la-riapertura-del-tavolo-arcelor-mittal/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ilva, Bentivogli (Fim Cisl): bene la riapertura del tavolo con Arcelor Mittal - Inchiostro Verde" />
<meta property="og:description" content="&#8220;Abbiamo appena appreso dal Ministero dello Sviluppo Economico la disponibilità a riaprire al più presto il negoziato con Arcelor Mittal. La trattativa sarà comunque durissima per centrare i nostri obiettivi su occupazione, ambiente, investimenti e..." />
<meta property="og:url" content="http://www.inchiostroverde.it/ilva-bentivogli-fim-cisl-bene-la-riapertura-del-tavolo-arcelor-mittal/" />
<meta property="og:site_name" content="Inchiostro Verde" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2017-10-20T18:28:07+02:00" />
<meta property="article:modified_time" content="2017-10-20T18:31:47+02:00" />
<meta property="og:updated_time" content="2017-10-20T18:31:47+02:00" />
<meta property="og:image" content="http://www.inchiostroverde.it/wp-content/uploads/2017/10/tavolo-ilva.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&#8220;Abbiamo appena appreso dal Ministero dello Sviluppo Economico la disponibilità a riaprire al più presto il negoziato con Arcelor Mittal. La trattativa sarà comunque durissima per centrare i nostri obiettivi su occupazione, ambiente, investimenti e..." />
<meta name="twitter:title" content="Ilva, Bentivogli (Fim Cisl): bene la riapertura del tavolo con Arcelor Mittal - Inchiostro Verde" />
<meta name="twitter:image" content="http://www.inchiostroverde.it/wp-content/uploads/2017/10/tavolo-ilva.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Inchiostro Verde &raquo; Feed" href="http://www.inchiostroverde.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inchiostro Verde &raquo; Feed dei commenti" href="http://www.inchiostroverde.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Inchiostro Verde &raquo; Ilva, Bentivogli (Fim Cisl): bene la riapertura del tavolo con Arcelor Mittal Feed dei commenti" href="http://www.inchiostroverde.it/ilva-bentivogli-fim-cisl-bene-la-riapertura-del-tavolo-arcelor-mittal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.inchiostroverde.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.inchiostroverde.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.inchiostroverde.it/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='quotescollection-css'  href='http://www.inchiostroverde.it/wp-content/plugins/quotes-collection/css/quotes-collection.css?ver=2.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='rennews-style-css'  href='http://www.inchiostroverde.it/wp-content/themes/mh-newsdesk-lite/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.inchiostroverde.it/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.inchiostroverde.it/wp-content/themes/rennews-child/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.inchiostroverde.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-22302624-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-22302624-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.inchiostroverde.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.inchiostroverde.it\/wp-admin\/admin-ajax.php","top_ten_nonce":"9c7026f686","top_ten_id":"66081","top_ten_blog_id":"1","activate_counter":"10","tptn_rnd":"21054523"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quotescollectionAjax = {"ajaxUrl":"http:\/\/www.inchiostroverde.it\/wp-admin\/admin-ajax.php","nonce":"af04c7b934","nextQuote":"Next quote \u00bb","loading":"Un attimo...","error":"Si \u00e9 verificato un errore","autoRefreshMax":"20","autoRefreshCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-content/plugins/quotes-collection/js/quotes-collection.js?ver=2.0.9'></script>
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.inchiostroverde.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.inchiostroverde.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.inchiostroverde.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.inchiostroverde.it/?p=66081' />
<link rel="alternate" type="application/json+oembed" href="http://www.inchiostroverde.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inchiostroverde.it%2Filva-bentivogli-fim-cisl-bene-la-riapertura-del-tavolo-arcelor-mittal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.inchiostroverde.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.inchiostroverde.it%2Filva-bentivogli-fim-cisl-bene-la-riapertura-del-tavolo-arcelor-mittal%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Fornito da",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<script type="text/javascript" src="http://www.inchiostroverde.it/wp-content/plugins/flv-embed/swfobject.js"></script>
			<!-- Start ios -->
			<script type="text/javascript">
				( function( $ ){
					$( document ).ready( function() {
						$( '#fancybox-overlay' ).css( {
							'width' : $( document ).width()
						} );
					} );
				} )( jQuery );
			</script>
			<!-- End ios -->
					<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
				<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '980fc86749';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.inchiostroverde.it/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]>
<script src="http://www.inchiostroverde.it/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="icon" href="http://www.inchiostroverde.it/wp-content/uploads/2011/11/cropped-logo-copia-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.inchiostroverde.it/wp-content/uploads/2011/11/cropped-logo-copia-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.inchiostroverde.it/wp-content/uploads/2011/11/cropped-logo-copia-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.inchiostroverde.it/wp-content/uploads/2011/11/cropped-logo-copia-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

.logo-wrap {
text-align:center;
}

.main-nav {
padding-left: 15%;
padding-right: 10%;
}

.entry-tags {
margin-top: 10px;
color: #74aa1d;
}

.entry-tags a:hover {
color: #74aa1d;
}

.comments-wrap {
display:none;
}

#respond {
display: none;
}

.copyright {
text-align: center;
}

#copyright-color {
color:#96c944;
}

.main-nav li:hover {
background: #74aa1d;
}

.entry-meta-author {
color: #74aa1d !important;
}

a:hover {
color: #74aa1d;
}

.widget-title {
background: #cee8cc;
}

.widget-title span {
background: #cee8cc !important;
}

.entry-meta a:hover {
color: #74aa1d;
}

.button span:hover {
background: #74aa1d;
}

.pagination .current {
background: #74aa1d;
}

.pagination a.page-numbers:hover, .dots:hover {
background: #cee8cc;
}

/*Mobile*/
.slicknav_menu {
background: #345400;
}		</style>
	</head>
<body class="post-template-default single single-post postid-66081 single-format-standard gllr_ mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
		<a href="http://www.inchiostroverde.it/" title="Inchiostro Verde" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.inchiostroverde.it/wp-content/uploads/2017/08/cropped-logo.png" height="134" width="402" alt="Inchiostro Verde" />
</div>
</a>
	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-42738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-42738"><a href="http://www.inchiostroverde.it">Home</a></li>
<li id="menu-item-44319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44319"><a href="http://www.inchiostroverde.it/il-team/">Chi siamo</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.inchiostroverde.it/category/news/news-ambiente-taranto/">Ambiente</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.inchiostroverde.it/category/news/news-salute-taranto/">Salute</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-12"><a href="http://www.inchiostroverde.it/category/news/attualita/">Attualità</a>
<ul  class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5"><a href="http://www.inchiostroverde.it/category/comunicati/">Comunicati</a></li>
	<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://www.inchiostroverde.it/category/interviste/">Interviste</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.inchiostroverde.it/category/news/news-green-economy-taranto/">Ok News</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.inchiostroverde.it/category/video/">EVENTI-MEDIA</a></li>
<li id="menu-item-46193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-46193"><a href="http://www.inchiostroverde.it/category/rubriche/">Rubriche</a>
<ul  class="sub-menu">
	<li id="menu-item-28200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28200"><a href="http://www.inchiostroverde.it/category/news/liberamente-news/">LiberaMente</a></li>
	<li id="menu-item-44351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44351"><a href="http://www.inchiostroverde.it/category/ben-essere/">Ben-Essere</a></li>
	<li id="menu-item-42620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42620"><a href="http://www.inchiostroverde.it/category/cibo-e-salute/">Cibo e salute</a></li>
	<li id="menu-item-43022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43022"><a href="http://www.inchiostroverde.it/category/naturalmente/">Naturalmente</a></li>
	<li id="menu-item-45218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45218"><a href="http://www.inchiostroverde.it/category/wwf-2/">Spazio WWF</a></li>
	<li id="menu-item-42621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42621"><a href="http://www.inchiostroverde.it/category/sicurezza-stradale-2/">Sicurezza stradale</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-66081" class="post-66081 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-comunicati category-featured category-news">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Ilva, Bentivogli (Fim Cisl): bene la riapertura del tavolo con Arcelor Mittal</h1>
	</header>
	
<div class="entry-thumbnail">
<img width="777" height="437" src="http://www.inchiostroverde.it/wp-content/uploads/2017/10/tavolo-ilva-777x437.jpg" class="attachment-content-single size-content-single wp-post-image" alt="ilva bentivogli governo" srcset="http://www.inchiostroverde.it/wp-content/uploads/2017/10/tavolo-ilva-777x437.jpg 777w, http://www.inchiostroverde.it/wp-content/uploads/2017/10/tavolo-ilva-260x146.jpg 260w, http://www.inchiostroverde.it/wp-content/uploads/2017/10/tavolo-ilva-120x67.jpg 120w" sizes="(max-width: 777px) 100vw, 777px" /></div>
	<p class="entry-meta">
<span class="entry-meta-author vcard author">Autore: <a class="fn" href="http://www.inchiostroverde.it/author/admin/">admin</a></span>
<span class="entry-meta-date updated">20 ottobre 2017</span>
</p>
	<div class="entry-content clearfix">
		<p>“Abbiamo appena appreso dal Ministero dello Sviluppo Economico la disponibilità a riaprire al più presto il negoziato con Arcelor Mittal. La trattativa sarà comunque durissima per centrare i nostri obiettivi su occupazione, ambiente, investimenti e conferma delle condizioni contrattuali dei lavoratori. Ma è una notizia positiva che l’intervento del Governo, unitamente alla mobilitazione sindacale abbia riaperto le condizioni di partenza della trattativa all’accordo tra la gestione commissariale ILVA e Arcelor Mittal. Ci auguriamo che si apra un negoziato vero che non lasci spazio a politicizzazioni e a strumentalizzazioni elettoralistiche che renderebbero ancor più difficile una delle vertenze più complicate della storia di questo Paese». Lo afferma in una nota Marco Bentivogli (Fim Cisl).</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.inchiostroverde.it/ilva-bentivogli-fim-cisl-bene-la-riapertura-del-tavolo-arcelor-mittal/" data-a2a-title="Ilva, Bentivogli (Fim Cisl): bene la riapertura del tavolo con Arcelor Mittal"><a href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.inchiostroverde.it%2Filva-bentivogli-fim-cisl-bene-la-riapertura-del-tavolo-arcelor-mittal%2F&amp;linkname=Ilva%2C%20Bentivogli%20%28Fim%20Cisl%29%3A%20bene%20la%20riapertura%20del%20tavolo%20con%20Arcelor%20Mittal" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.inchiostroverde.it%2Filva-bentivogli-fim-cisl-bene-la-riapertura-del-tavolo-arcelor-mittal%2F&amp;linkname=Ilva%2C%20Bentivogli%20%28Fim%20Cisl%29%3A%20bene%20la%20riapertura%20del%20tavolo%20con%20Arcelor%20Mittal', '');" class="a2a_button_facebook a2a_counter" title="Facebook" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.inchiostroverde.it%2Filva-bentivogli-fim-cisl-bene-la-riapertura-del-tavolo-arcelor-mittal%2F&amp;linkname=Ilva%2C%20Bentivogli%20%28Fim%20Cisl%29%3A%20bene%20la%20riapertura%20del%20tavolo%20con%20Arcelor%20Mittal" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.inchiostroverde.it%2Filva-bentivogli-fim-cisl-bene-la-riapertura-del-tavolo-arcelor-mittal%2F&amp;linkname=Ilva%2C%20Bentivogli%20%28Fim%20Cisl%29%3A%20bene%20la%20riapertura%20del%20tavolo%20con%20Arcelor%20Mittal', '');" class="a2a_button_twitter" title="Twitter" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.inchiostroverde.it%2Filva-bentivogli-fim-cisl-bene-la-riapertura-del-tavolo-arcelor-mittal%2F&amp;linkname=Ilva%2C%20Bentivogli%20%28Fim%20Cisl%29%3A%20bene%20la%20riapertura%20del%20tavolo%20con%20Arcelor%20Mittal" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.inchiostroverde.it%2Filva-bentivogli-fim-cisl-bene-la-riapertura-del-tavolo-arcelor-mittal%2F&amp;linkname=Ilva%2C%20Bentivogli%20%28Fim%20Cisl%29%3A%20bene%20la%20riapertura%20del%20tavolo%20con%20Arcelor%20Mittal', '');" class="a2a_button_google_plus" title="Google+" rel="nofollow noopener" target="_blank"></a><a href="https://www.addtoany.com/share" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.addtoany.com/share', '');" class="a2a_dd addtoany_share_save"></a></div></div><div class="inchi-after-content" style="text-align: center; " id="inchi-1299115850"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9180021964874962" data-ad-slot="9547951452" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
					</div>	</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://www.inchiostroverde.it/66079-2/" rel="prev"><i class="fa fa-chevron-left"></i>Articolo precedente</a></li>
<li class="post-nav-next">
</li>
</ul>
</nav>
	</div>
	<aside class="mh-sidebar">
	<div id="search-9" class="sb-widget clearfix widget_search"><h4 class="widget-title"><span>Cerca</span></h4><form role="search" method="get" class="search-form" action="http://www.inchiostroverde.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="text-24" class="sb-widget clearfix widget_text">			<div class="textwidget"><a href="http://www.fertileva.it/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.fertileva.it/', '');" style="display:yes"  target="_blank"><img src="http://www.inchiostroverde.it/wp-content/uploads/2017/09/banner-Fertileva.jpg"/></a></div>
		</div><div class="sb-widget clearfix inchi-widget"><div style="margin-left: 12px; " id="inchi-1487389793"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px;" 
data-ad-client="ca-pub-9180021964874962" 
data-ad-slot="4025652729"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div id="text-8" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Sostienici</span></h4>			<div class="textwidget"><form style="margin:0 0 0 25%" action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_donations"/>
<input type="hidden" name="business" value="alessandra.congedo@gmail.com"/>
<input type="hidden" name="lc" value="IT"/>
<input type="hidden" name="item_name" value="INCHIOSTRO VERDE"/>
<input type="hidden" name="no_note" value="0"/>
<input type="hidden" name="currency_code" value="EUR"/>
<input type="hidden" name="bn" value="PP-DonationsBF:btn_donateCC_LG.gif:NonHostedGuest"/>
<input type="image" src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare."/>
<img alt="" border="0" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" width="1" height="1"/>
</form></div>
		</div><div class="sb-widget clearfix inchi-widget"><div style="text-align: center; margin-right: 10px; margin-bottom: 10px; " id="inchi-2144852631"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" 
data-ad-client="ca-pub-9180021964874962" 
data-ad-slot="2688875548"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></div><div id="text-28" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- verticale 1 --><br />
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9180021964874962"
data-ad-slot="4025652729"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></aside></div>
</div><footer class="mh-footer">	<div class="wrapper-inner">		<!-- <p class="copyright"></p> -->				<p class="copyright"> @ Copyright 2017 - Inchiostro Verde. Tutti i diritti riservati. Testata giornalistica iscritta al n. 10/2011 del Registro della Stampa del Tribunale di Taranto.  <br /> Contattaci: <a id="copyright-color" href="mailto:info@inchiostroverde.it"> info@inchiostroverde </a> </p>	</div></footer><link rel='stylesheet' id='gllr_stylesheet-css'  href='http://www.inchiostroverde.it/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='http://www.inchiostroverde.it/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox-1.3.4.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.inchiostroverde.it/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div></body></html>